Logo  
Menu
- Odpowiedz
- Spis wątków
- Napisz nowy wątek
- Spis kategorii
- Szukaj
- Zaloguj się
- Przypomnij mi moje hasło!
- Zarejestruj się
- Wróć do serwisu free4web.pl

 
Witaj na forum serwisu free4web !!
Oficjalne forum serwisu free4web.pl » Licznik » ... no... problem »

Strony, które warto odwiedzić
Wszystkie fora czyta aktualnie 1 osób
» Dodaj swoją reklamę «
- r e k l a m a -

Ostatnia wiadomość w wątku: 2015-11-16 23:25:51 napisana przez ^patrykjanda
Pokaż ostatnią wiadomość

Wyświetlam 5 wiadomości na 1 stronie
JoeMix
Użytkownik globalny

JoeMix

Napisanych postów: 976
Ostatni post: 2010-04-07 15:15:30
GG: 290132


Napisz e-mail do autora Odwiedź stronę domową autora Napisz prywatna wiadomosc do tego autora
1. ... no... problem Odpowiedz
2002-04-08 10:56:56 | URL: #
    Czy mo?e ktokolwiek (poza mn? u?ywa trybu wy?wietlania licznika bez zwi?kszania jego warto?ci... bo wydaje mi si? ?e kod generowany na stronie jest b??dny, bo licznik si? nie pokazuje... kiedy zalicza jest OK, a kiedy ma si? pokaza? bez zaliczenia pokazuje si? tylko puste miejsce... a kiedy? dzia?a?o...


Pozdrawiam, JoeMix

~Fifus
Gość

2. u mnie to samo :( Odpowiedz
2002-04-19 18:46:21 | URL: #
    Mam ten sam problem! Co prawda nie pr?bowa?em u?ywac licznika z naliczaniem stanu, bo mnie to wkurza. Wkleilem kod bez naliczania, i mi tez sie nie pokazuje! Puste miejsce, jakby nie bylo licznika. Prosze o szybka pomoc...

nav
Użytkownik globalny

nav

Napisanych postów: 535
Ostatni post: 2009-12-17 12:12:57
GG: 978815


Napisz e-mail do autora Odwiedź stronę domową autora Napisz prywatna wiadomosc do tego autora
3. RE: ... no... problem Odpowiedz
2002-04-24 11:11:56 | URL: #
    B??d ju? zosta? naprawiony, sprawd?cie czy wszystko dzia?a.



Pozdrawiam,
Marek Kałużny
Administrator serwisu http://www.free4web.pl/
Xell
Użytkownik globalny

Xell

Napisanych postów: 42
Ostatni post: 2003-03-08 15:07:41
GG: 1620813


Napisz e-mail do autora Odwiedź stronę domową autora Napisz prywatna wiadomosc do tego autora
4. RE: ... no... problem Odpowiedz
2003-03-05 15:42:42 | URL: #
    mialem ten sam problem alwe juz jest OK



^patrykjanda
Użytkownik lokalny

Napisanych postów: 1
Ostatni post: 2015-11-16 23:25:51


Napisz e-mail do autora Odwiedź stronę domową autora Napisz prywatna wiadomosc do tego autora
5. RE: ... no... problem Odpowiedz
2015-11-16 23:25:51 | URL: #
    też miałem z tym problem, ale chyba "samo się naprawiło"

Wyświetlam 5 wiadomości na 1 stronie


Użytkownik: Gość
Status: Niezalogowany

Statystyki
Na forum jest 1 użytkowników. W tym: 0 zalogowanych, 1 gości
Na forum znajduje się 2031 wiadomości w 737 wątkach.

:: Odpowiedz :: Spis wątków :: Napisz nowy wątek :: Spis kategorii :: Szukaj :: Zaloguj się :: Przypomnij mi moje hasło! - Zarejestruj się

 
Forum dyskusyjne obsługiwane przez
free4web.pl - Darmowe narzędzia dla webmastera